Eclipse3.1中lomboz3.1的配置和开发

以前都用Eclipse3.0.1和Lomboz3.0.1来做J2EE开发,而且网上这方面的文章也很多。但是现在Ecplise已经用了支持JDK1.5的3.1.1了,那Lomboz对应的版本也是3.1。但关于Eclipse3.1配置Lomboz3.1跟之前的3.0.1版本在操作上出现很大的不同,开始的特别郁闷,有些摸不着头脑。幸好在网上搜到一个叫 千山鸟飞绝 的网友写的几篇文章,非常棒。

酿置
http://blog.csdn.net/rickhunterchen/archive/2005/09/11/477382.aspx

开发JSP
>http://blog.csdn.net/rickhunterchen/archive/2005/09/11/477386.aspx

开发struts
>http://www.blogjava.net/rickhunter/articles/13685.html

发表评论

电子邮件地址不会被公开。 必填项已用*标注